Warning: require_once(lib/config.php) [function.require-once]: failed to open stream: Invalid argument in C:\Archivos de programa\iFtpSvc\server03\users\indus-eng\actualitat.php on line 2

Fatal error: require_once() [function.require]: Failed opening required 'lib/config.php' (include_path='.;C:\soft\xampp\php\pear\') in C:\Archivos de programa\iFtpSvc\server03\users\indus-eng\actualitat.php on line 2